- Dopravné ZDARMA od 5 000,- Kč bez DPH - Rozšířená řada filamentů Spectrum pro 3D tisk - Nové alternativní cartridge a tonery UPrint pro tiskárny Canon, HP, Brother, Epson, Lexmark -
Logo
Pracovní dny 9-16 hod.
0 ks
za 0 Kč
Nákupní košík je prázdný
Potřebujete poradit? Neváhejte nás kontaktovat.
Nakupte ještě za 5 000 Kč bez DPH a máte dopravu ZDARMA
Novinky
26.10.2026
Vybavení na výlety a do kempu
Chystáte se na výlet, pod stan nebo na chatu? V kategorii Outdoor a kemp najdete batohy, vybavení na vaření, světla, vše pro nocování i survival pom... číst celé
26.10.2026
Nové menu: najdete všechno rychleji
Přestavěli jsme nabídku e-shopu. Menu má nově 16 přehledných kategorií s ikonami a přibylo přes 1 300 nově zařazených produktů. Celé menu jsme uspo... číst celé
26.10.2026
Nově na eSpotřebáku: Domácnost a elektro
Odšťavňovače, odvlhčovače, sonické kartáčky, televize Orava i chytré zásuvky Tapo. Vše najdete v nové kategorii Domácnost a elektro. Rozšířili jsme... číst celé
Zobrazit všechny novinky
Blog
OUTDOOR A KEMP – Co s sebou do přírody
26.10.2026
OUTDOOR A KEMP – Co s sebou do přírody
Batoh, vaření, svícení, nocování i survival – co nezapomenout na výlet a do kempu. číst celé
Zobrazit všechny články
Novinky, akce a slevy

Můžete se kdykoli odhlásit.

  1. Úvod
  2. Počítače a příslušenství
  3. Síť a Wi-Fi
  4. Routery
  5. TP-LINK router Archer VX1800V 2,4 GHz + 5 GHz (dual-band), přístupový bod, IPv6, více než 1000 MbpsMbps, externí pevná anténa, 802

TP-LINK router Archer VX1800V 2,4 GHz + 5 GHz (dual-band), přístupový bod, IPv6, více než 1000 MbpsMbps, externí pevná anténa, 802

S dvoupásmovým modemovým Wi-Fi routerem Archer VX1800V od značky TP-Link si zajistíte kvalitní a rychlé připojení v každé místnosti. Je ideální pro 4K streamování a nabízí také podporu různých funkcí volání. Díky mnohým bezpečnostním prvkům vám umožní nerušené brouzdání po internetu. Profesionální v... celý popis
Dostupnost
Není skladem
2 116 Kč
1 749 Kč
bez DPH
Momentálně není k dispozici
Číslo produktu:QHABX18RA0
EAN kód:4895252503821
Výrobce:TP-link
  • Kompletní specifikace
  • Hodnocení 0
  • TP-LINK router Archer VX1800V 2,4 GHz + 5 GHz (dual-band), přístupový bod, IPv6, více než 1000 MbpsMbps, externí pevná anténa, 802
    TP-LINK router Archer VX1800V 2,4 GHz + 5 GHz (dual-band), přístupový bod, IPv6, více než 1000 MbpsMbps, externí pevná anténa, 802
    Není skladem
    2 116 Kč
    1 749 Kč bez DPH
Kompletní specifikace

S dvoupásmovým modemovým Wi-Fi routerem Archer VX1800V od značky TP-Link si zajistíte kvalitní a rychlé připojení v každé místnosti. Je ideální pro 4K streamování a nabízí také podporu různých funkcí volání. Díky mnohým bezpečnostním prvkům vám umožní nerušené brouzdání po internetu. 

Profesionální výkon díky Wi-Fi 6

Router vám poskytne vysokou rychlost, vysoký výkon a kvalitní připojení bez rušení. Je totiž vybavený technologií Super VDSL. Rychlost stahování dat se díky ní zvýšila až na 350 Mbit/s. Využívejte dvě pásma systému Wi-Fi 6 a dosáhněte 1 201 Mb/s v pásmu 5 GHz a 574 Mb/s v pásmu 2,4 GHz. Bez problému můžete hrát hry a sledovat 4K videa.
Technologie OFDMA a MU-MIMO umožňuje přenos dat na několika zařízeních současně a zlepšuje propustnost i kapacitu celé sítě.

Technologie EasyMesh zatočí s mrtvými zónami

Sníte o stabilním a nepřerušovaném Wi-Fi připojení? Systém EasyMesh váš sen promění v realitu. Eliminuje mrtvé zóny signálu a zlepšuje dostupnost sítě. Stačí přidat další router nebo extender kompatibilní s technologií EasyMesh, která vám tak pokryje celou domácnost. Zapomeňte na hledání míst se stabilním připojením a streamujte kdekoliv v domě. 
Poznámka výrobce: Funkce EasyMesh je stále ve vývoji a bude podporována v následujících softwarových aktualizacích.

Jednoduché nastavení i obsluha

Archer VX1800V nastavíte během pár minut díky intuitivní aplikaci Tether. Ta umožňuje centralizovanou správu sítě a nastavení rodičovské kontroly z jakéhokoli zařízení Android nebo iOS. Postará se rovněž o automatické aktualizace firmwaru, abyste měli vždy nejlepší výkon i zabezpečení.

Bez rizika na internet

Díky zabezpečení WPA3 se můžete těšit na bezpečnější šifrování hesla k Wi-Fi a vylepšenou ochranu proti kybernetickým útokům. Velkou výhodou je také možnost nastavení dětského zámku, takže budete mít přehled o tom, kdy jsou vaše děti na internetu a na jaké stránky mohou vstupovat.



Hrajte, streamujte a poslouchejte hudbu

Do USB portu připojte jakýkoliv Hard Disk nebo Flash Disk a užívejte si vysokorychlostní sdílení hudebních souborů nebo videí. Do ethernetových portů LAN zase můžete zapojit svá chytrá zařízení, jako jsou televize, tiskárny, počítače nebo herní konzole. Kabelové připojení nabízí rychlost až 1 Gb/s.

Praktický telefonní systém

Router je vybaven také praktickým analogovým telefonním systémem. K portu USB tak můžete připojit externí úložiště, na které se vám zaznamenají zmeškané hovory či hlasové zprávy. Telefon nabízí tyto pokročilé funkce: přesměrování hovorů, zpětné volání při obsazení, blokování hovorů, blokování anonymních hovorů, rychlá vytáčení, tísňová volání.

Síť pro hosty a technologie QoS

Technologie Quality of Service vám umožní přiřadit prioritu vybranému zařízení nebo konkrétní aktivitě na síti. Můžete také nastavit samostatný přístup na síť pro hosty, zatímco vaše domácí síť zůstane zabezpečená.



Specifikace

  • Značka: TP-Link
  • Model: Archer VX1800V
  • Určení: Wi-Fi router
  • Certifikáty: CE, FCC, RoHS
  • Frekvence: 2,4 GHz, 5 GHz
  • Vysílací výkon CE: <20dBm (2,4 GHz), <23dBm (5,15 GHz~5,25 GHz)
  • Bezdrátové funkce: Povolení/zakázání bezdrátového rádia, WMM
  • Anténa: 4x

Rozhraní

  • 1x Gigabit WAN/LAN
  • 3x Gigabit LAN
  • 1x USB 2.0
  • 2x RJ11 (1× DSL + 1× FXS)

Externí napájení

  • 12 V / 1,5 A

Standardy IEEE

  • IEEE 802.3
  • IEEE 802.3u, 802.3ab

Standardy VDSL2

  • ITU-T G.993.2
  • ITU-T G.993.5 (G.vector)
  • ITU-T G.998.4 (G.INP)

Standardy ADSL

  • Full-rate-ANSI T1.413 Issue 2
  • ITU-T G.992.1 (G.DMT)
  • ITU-TG.992.2 (G.Lite)
  • ITU-T G.994.1 (G.hs)
  • ITU-T G.995.11

Standardy ADSL2

  • ITU-T G.992.3 (G.DMT.bis)
  • ITU-T G.992.4 (G.lite.bis)

Standardy ADSL2+

  • ITU-T G.992.5(Annex A/L/M)

Bezdrátové standardy

  • IEEE 802.11ax/ac/n/a 5 GHz
  • IEEE 802.11ax/n/b/g 2.4 GHz

VoIP standardy

  • SIP(RFC3261)/RTP(RFC1889/3550)
  • G.711A/u
  • G.722, G.729AB
  • G.726

Wi-Fi rychlost

  • 5 GHz: 1 201 Mbps
  • 2.4 GHz: 574 Mbps

Síť pro hosty

  • 2,4 GHz
  • 5 GHz

Bezdrátové zabezpečení

  • WPA2-PSK
  • WPA2-PSK/WPA-PSK
  • WPA3-Personal
  • WPA3-Personal/WPA2-PSK
  • WPA2-Enterprise
  • WPA/WPA2-Enterprise encryptions

Software

  • Protokoly: IPv4, IPv6
  • ATM/PPP Protokoly: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MERIPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
  • USB sdílení: podpora Samba (Storage) / FTP Server / Media Server / 3G/4G Modem / SFTP Server / Web Storage
  • Pokročilé funkce: IPTV, rodičovská kontrola, Network Address Translation (NAT), Port Mapping (Grouping), Static Routing, RIP v1/v2 (optional), DNS Relay, DDNS, IGMP V1/V2/V3
  • Zabezpečení: NAT Firewall, SPI Firewall, Access Control, Service Filtering, Denial of Service (DoS), SYN Flooding, Ping of Death, IP and MAC Address Binding 
  • Operační módy: VDSL/ADSL Modem Router, 3/4G Router, bezdrátový Router
  • Management: řízení přístupu, místní správa, vzdálená správa
  • WAN: Dynamic IP, Static IP, PPPoE, PPTP, L2TP
  • Přesměrování: Port Forwarding, Port Triggering, UPnP, DMZ
  • DHCP: Server, DHCP seznam klientů, rezervace adres
  • DNS: DynDns, NO-IP, TP-Link
  • VPN: OpenVPN, PPTP VPN, IPSec VPN
  • IPSec VPN: podpora až 10 IPSec VPN tunnels

Certifikáty

  • CE
  • RoHS

Systémové požadavky

  • Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+. jiný vyhledávač podporující JavaScript
  • Kabel nebo DSL Modem (pokud je třeba)
  • Přístup k internetu

Fyzické parametry

  • Provozní teplota: 0 °C až 40 °C
  • Provozní vlhkost: 10% až 90%
  • Barva: černá
  • Rozměry (š x h x v): 260,2 x 135 x 41,6 mm

Obsah balení

  1. 1x Wi-Fi router
  2. 1x externí splitter
  3. 1x RJ45 Ethernet kabel
  4. 1x RJ11 DSL kabel
  5. 1x napájecí adaptér
  6. 1x rychlý návod k instalaci

Zboží zařazeno v kategoriích

Značky, které u nás najdete

Poslední novinky

Všechny novinky
© 2026 eSpotřebák.cz
Vytvořeno na Eshop-rychle.czEshop-rychle.cz